Esillä 7 viestiä, 1 - 7 (kaikkiaan 7)
  • Julkaisija
    Artikkelit
  • #275558
    lappiantti
    Osallistuja

    Löytyisikö keltään johdotuskuvia tai jopa vinkkiä mistä metsästää vikaa:

    Virta-avainta käännettäessä ei syty mitään; latausvalo/valot/äänimerkki kaikki on mykkänä.

    startti pyörittää ja akun jännite 6.3V
    2cv AZU vm.62

    #275560
    Esa Surakka
    Osallistuja

    Jos tuossa on samanlainen virtalukko kuin nelkuissa niin siinähän on tasan kaksi piuhaa kiinni.
    Jos irroitat ne ja sitten yhdistät toisiinsa vaikka ylimääräisellä johdon pätkällä saat testattua virtalukon, eli jos piuhat yhdistämällä toimii sinulla on virtalukko rikki.

    Joka tapauksessa toisessa piuhassa pitäisi olla jatkuva virta, helppo todeta vaikka virtakynällä.

    #275562

    Äänimerkki ja valot ei ole virtalukon takana, joten jos nekään ei toimi on vika muualla kuin virtalukossa. Tarkista startilta lähtevä ohuempi johto. Siitä lähtee virta kaikille laitteille.

    Kytkentäkaaviot löytyy tuolta arkistosta. Jäsenille/arkisto/Vanhukset…

    Arkisto

    #275580
    timrie
    Osallistuja

    sulakkeet, liittimet hapettuu, tai sulakkeen kannat.

    #275589
    hasselros
    Osallistuja

    Ei oo sulakkeita 62:issa, jos ei oo ite laittanut. Minä varustin omaini wanhuksen (syntynyt 18.9.1962) sulakkeilla sen jälkeen kun se poltti johdot helmikuussa.

    #275639
    lappiantti
    Osallistuja

    Ongelma korjaantui, huono kontakti tuossa pääsyötössä.

    #275666
    hasselros
    Osallistuja

    Oliko lähetetyistä sähkökaavoista mitään hyötyä?

Esillä 7 viestiä, 1 - 7 (kaikkiaan 7)
  • Sinun täytyy olla kirjautunut vastataksesi tähän aiheeseen.